Jump to content
  • 0

Caída de internet cada vez que abro Second Life. Ayuda.


Perse82
 Share

Question

  • 0

Se parece más a un problema de tu lado en lugar de un problema de SL. No hay nada acerca de los problemas de conexión en el grid status.
En primer lugar, apague el módem y el ordenador. Después de 5 minutos, encienda el módem, así como tu equipo. Conectate a cualquier sitio web: se refrescará tu IP. A continuación, intenta conectarte de nuevo a SL.
Como nota al margen, es posible que desees instalar la última versión del visor oficial que se supone que arregla muchos problemas, incluyendo problemas de crash.

http://wiki.secondlife.com/wiki/Release_Notes/Second_Life_Release/3.7.25.299147

Link to comment
Share on other sites

1 answer to this question

Recommended Posts

  • 0

Se parece más a un problema de tu lado en lugar de un problema de SL. No hay nada acerca de los problemas de conexión en el grid status.
En primer lugar, apague el módem y el ordenador. Después de 5 minutos, encienda el módem, así como tu equipo. Conectate a cualquier sitio web: se refrescará tu IP. A continuación, intenta conectarte de nuevo a SL.
Como nota al margen, es posible que desees instalar la última versión del visor oficial que se supone que arregla muchos problemas, incluyendo problemas de crash.

http://wiki.secondlife.com/wiki/Release_Notes/Second_Life_Release/3.7.25.299147

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...